Информационная безопасность
[RU] switch to English


Cводка уязвимостей безопасности в Web-приложениях (PHP, ASP, JSP, CGI, Perl)
дополнено с 15 февраля 2012 г.
Опубликовано:15 февраля 2012 г.
Источник:
SecurityVulns ID:12198
Тип:удаленная
Уровень опасности:
5/10
Описание:Инъекции PHP, инъекции SQL, обратный путь в каталогах, межсайтовый скриптинг, модификация файлов, утечка информации и т.д.
Затронутые продукты:WORDPRESS : Register Plus 3.5
 EFRONTLEARNING : eFront Community++ 3.6
 MANAGEENGINE : ME Monitoring Manager 10.0
 XRAYCMS : XRayCMS 1.1
Оригинальный текстdocumentrezahmail_(at)_gmail.com, sqlinjection bug in nova cms (15.02.2012)
 documentVulnerability Lab, eFront Community++ v3.6.10 - SQL Injection Vulnerability (15.02.2012)
 documentMustLive, Multiple new vulnerabilities in Register Plus for WordPress (15.02.2012)
 documentVulnerability Lab, ME Monitoring Manager v9.x; v10.x - Multiple Vulnerabilities (15.02.2012)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород