Информационная безопасность
[RU] switch to English


Выполнение кода в catfish
Опубликовано:15 октября 2014 г.
Источник:
SecurityVulns ID:14027
Тип:локальная
Уровень опасности:
5/10
Описание:Выполняется catfish.py по текущему пути.
Затронутые продукты:CATFISH : catfish 0.4
CVE:CVE-2014-2093 (Untrusted search path vulnerability in Catfish through 0.4.0.3 allows local users to gain privileges via a Trojan horse catfish.py in the current working directory.)
Оригинальный текстdocumentMANDRIVA, [ MDVSA-2014:162 ] catfish (15.10.2014)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород