Информационная безопасность
[RU] switch to English


Повреждение памяти в ClamAV
Опубликовано:11 февраля 2015 г.
Источник:
SecurityVulns ID:14258
Тип:библиотека
Уровень опасности:
6/10
Затронутые продукты:CLAMAV : ClamAV 0.98
CVE:CVE-2014-9328 (ClamAV before 0.98.6 allows remote attackers to have unspecified impact via a crafted upack packer file, related to a "heap out of bounds condition.")
Оригинальный текстdocumentMANDRIVA, [ MDVSA-2015:042 ] clamav (11.02.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород