Информационная безопасность
[RU] switch to English


Проблемы с функциональностью в cryptsetup
Опубликовано:16 февраля 2009 г.
Источник:
SecurityVulns ID:9682
Тип:локальная
Уровень опасности:
4/10
Описание:Невозможно удалить куйслот с использованием ключа из этого кейслота.
Затронутые продукты:CRYPTSETUP : cryptsetup 1,0
Оригинальный текстdocumentPierre Dinh-van, cryptsetup can't destroy last key of a LUKS partition under Ubuntu/Debian (16.02.2009)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород