Информационная безопасность
[RU] switch to English


Подмена пакетов установки в Cygwin
Опубликовано:26 июля 2008 г.
Источник:
SecurityVulns ID:9173
Тип:клиент
Уровень опасности:
4/10
Описание:Не проверяется источник пакетов в процессе установки.
Оригинальный текстdocumentadvisories_(at)_host.security-objectives.com, SECOBJADV-2008-02: Cygwin Installation and Update Process can be Subverted Vulnerability (26.07.2008)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород