Информационная безопасность
[RU] switch to English


DoS против D-Bus
Опубликовано:19 января 2011 г.
Источник:
SecurityVulns ID:11357
Тип:локальная
Уровень опасности:
5/10
Описание:Отказ при обработке сообщения.
Затронутые продукты:DBUS : D-Bus 1.4
CVE:CVE-2010-4352 (Stack consumption vulnerability in D-Bus (aka DBus) before 1.4.1 allows local users to cause a denial of service (daemon crash) via a message containing many nested variants.)
Оригинальный текстdocumentUBUNTU, [USN-1044-1] D-Bus vulnerability (19.01.2011)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород