Информационная безопасность
[RU] switch to English


DoS против Daemon Tools
Опубликовано:24 октября 2011 г.
Источник:
SecurityVulns ID:11994
Тип:локальная
Уровень опасности:
4/10
Описание:Отказ при обработке IOCTL
Затронутые продукты:DAEMONTOOLS : DAEMON Tools 4.40
CVE:CVE-2011-3987 (dtsoftbus01.sys in DAEMON Tools Lite before 4.41.3, Pro Standard before 4.41.0315, and Pro Advanced before 4.41.0315 allows local users to cause a denial of service (system crash) via an invalid DeviceIoControl request to \\.\dtsoftbusctl.)
Оригинальный текстdocumenttanda_(at)_fourteenforty.jp, DAEMON Tools IOCTL local denial-of-service vulnerability (24.10.2011)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород