Информационная безопасность
[RU] switch to English


Многочисленные уязвимости в банковском ПО Deutsche Telekom
Опубликовано:19 ноября 2008 г.
Источник:
SecurityVulns ID:9439
Тип:m-i-t-m
Уровень опасности:
5/10
Описание:Используются устаревшие версии многочисленных библиотек.
Оригинальный текстdocumentStefan Kanthak, Outdated and vulnerable OpenSource libraries used in "Deutsche Telekom" home banking software (19.11.2008)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород