Информационная безопасность
[RU] switch to English


Инъекция данных в EMC Autostart
Опубликовано:4 мая 2015 г.
Источник:
SecurityVulns ID:14428
Тип:удаленная
Уровень опасности:
7/10
Описание:Возможно внедрение команд.
Затронутые продукты:EMC : EMC AutoStart 5.5
CVE:CVE-2015-0538 (ftagent.exe in EMC AutoStart 5.4.x and 5.5.x before 5.5.0.508 HF4 allows remote attackers to execute arbitrary commands via crafted packets.)
Оригинальный текстdocumentEMC, ESA-2015-084: EMC AutoStart Packet Injection Vulnerability (04.05.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород