Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в EMC RSA Archer
Опубликовано:29 мая 2014 г.
Источник:
SecurityVulns ID:13789
Тип:удаленная
Уровень опасности:
5/10
Описание:Множественные возможности межсайтового скриптинга.
Затронутые продукты:EMC : RSA Archer GRC 5.4
CVE:CVE-2014-0639 (Multiple cross-site scripting (XSS) vulnerabilities in EMC RSA Archer 5.x before GRC 5.4 SP1 P3 allow remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Оригинальный текстdocumentEMC, ESA-2014-021: RSA Archer® GRC Multiple Cross-Site Scripting Vulnerabilities (29.05.2014)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород