Информационная безопасность
[RU] switch to English


Многочисленные уязвимости безопасности в EMC RSA Archer
Опубликовано:29 декабря 2014 г.
Источник:
SecurityVulns ID:14181
Тип:удаленная
Уровень опасности:
5/10
Описание:Межсайтовый скриптинг, уязвимости JRE.
Затронутые продукты:EMC : RSA Archer GRC Platform 5.5
CVE:CVE-2014-4633 (Cross-site scripting (XSS) vulnerability in EMC RSA Archer GRC Platform 5.x before 5.5.1.1 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Оригинальный текстdocumentEMC, ESA-2014-163: RSA Archer® GRC Platform Multiple Vulnerabilities (29.12.2014)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород