Информационная безопасность
[RU] switch to English


Повышение привилегий в EMC VNX / Celerra
Опубликовано:17 июля 2013 г.
Источник:
SecurityVulns ID:13195
Тип:локальная
Уровень опасности:
5/10
Описание:Слабые разрешения на скриптовые файлы.
Затронутые продукты:EMC : VNX Control Station 7.1
 EMC : Celerra Control Station 6.0
CVE:CVE-2013-3270 (EMC VNX Control Station before 7.1.70.2 and Celerra Control Station before 6.0.70.1 have an incorrect group ownership for unspecified script files, which allows local users to gain privileges by leveraging nasadmin group membership.)
Оригинальный текстdocumentSecurity_Alert_(at)_emc.com, ESA-2013-041: EMC VNX and Celerra Control Station Elevation of Privilege Vulnerability (17.07.2013)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород