Информационная безопасность
[RU] switch to English


Переполнение буфера в EPS Viewer
Опубликовано:9 октября 2013 г.
Источник:
SecurityVulns ID:13346
Тип:локальная
Уровень опасности:
4/10
Описание:Переполнение буфера при разборе файлов .EPS
Затронутые продукты:EPSVIEWER : EPS viewer 3.2
CVE:CVE-2013-4979 (Buffer overflow in the gldll32.dll module in EPS Viewer 3.2 and earlier allows remote attackers to execute arbitrary code via a crafted EPS file.)
Оригинальный текстdocumentCORE SECURITY TECHNOLOGIES ADVISORIES, CORE-2013-0808 - EPS Viewer Buffer Overflow Vulnerability (09.10.2013)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород