Информационная безопасность
[RU] switch to English


Недостаточная проверка сертификата в Elastic Logstash
Опубликовано:23 августа 2015 г.
Источник:
SecurityVulns ID:14634
Тип:m-i-t-m
Уровень опасности:
5/10
Описание:Возможна атака man-in-the-middle.
Затронутые продукты:ELASTIC : Logstash 1.5
CVE:CVE-2015-5619
Оригинальный текстdocumentELASTIC, Logstash vulnerability CVE-2015-5619 (23.08.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород