Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в Elitecore Cyberoam UTM
Опубликовано:26 июля 2011 г.
Источник:
SecurityVulns ID:11806
Тип:удаленная
Уровень опасности:
4/10
Описание:Межсайтовый скриптинг в Web-интерфейсе.
Затронутые продукты:ELITECORE : Cyberoam CR25ia
 ELITECORE : Cyberoam CR35ia
Оригинальный текстdocumentPatrick Webster, OSI Security: Elitecore Cyberoam UTM - Authenticated Cross-Site Scripting Vulnerability (26.07.2011)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород