Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в F5 BIG-IP Application Security Manager
Опубликовано:14 января 2015 г.
Источник:
SecurityVulns ID:14208
Тип:удаленная
Уровень опасности:
2/10
Описание:self-XSS.
Оригинальный текстdocumentPeter Lapp, [Corrected] Stored XSS Vulnerability in F5 BIG-IP Application Security Manager (14.01.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород