Информационная безопасность
[RU] switch to English


Слабые разрешения по-умолчанию в Festival под Linux (weak defaults)
Опубликовано:26 июля 2007 г.
Источник:
SecurityVulns ID:7982
Тип:локальная
Уровень опасности:
5/10
Описание:Возможен доступ без пароля к локальной службе, позволяющей запускать приложения с привилегиями суперпользователя.
Затронутые продукты:FESTIVAL : festival 1.95
Оригинальный текстdocumentGENTOO, [ GLSA 200707-10 ] Festival: Privilege elevation (26.07.2007)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород