Информационная безопасность
[RU] switch to English


Переполнение буфера в FTP-клиенте FlashFXP
Опубликовано:19 марта 2012 г.
Источник:
SecurityVulns ID:12270
Тип:клиент
Уровень опасности:
5/10
Описание:Переполнение буфера при разборе ответа сервера.
Затронутые продукты:FLASHFXP : FlashFXP 4.1
Оригинальный текстdocumentVulnerability Lab, FlashFXP v4.1.8.1701 - Buffer Overflow Vulnerability (19.03.2012)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород