Информационная безопасность
[RU] switch to English


Переполнение буфера в Flash Slideshow Maker
Опубликовано:7 июля 2010 г.
Источник:
SecurityVulns ID:10977
Тип:локальная
Уровень опасности:
3/10
Описание:Переполнение буфера при разборе файлов .fss
Затронутые продукты:FLASHSLIDESHOWMA : Flash Slideshow Maker 5.0
Оригинальный текстdocumentBkis, [Bkis-03-2010] Vulnerability in Flash Slideshow Maker Vulnerability (07.07.2010)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород