Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в Fortinet FortiAnalyzer и FortiManager
Опубликовано:12 мая 2015 г.
Источник:
SecurityVulns ID:14476
Тип:удаленная
Уровень опасности:
5/10
Описание:Межсайтовый скриптинг в Web-интерфейсе.
Затронутые продукты:FORTINET : FortiManager 5.2
 FORTINET : FortiAnalyzer 5.2
CVE:CVE-2015-3620 (Cross-site scripting (XSS) vulnerability in the advanced dataset reports page in Fortinet FortiAnalyzer 5.0.0 through 5.0.10 and 5.2.0 through 5.2.1 and FortiManager 5.0.3 through 5.0.10 and 5.2.0 through 5.2.1 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Оригинальный текстdocumentVulnerability Lab, Fortinet FortiAnalyzer & FortiManager - Client Side Cross Site Scripting Vulnerability (12.05.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород