Информационная безопасность
[RU] switch to English


Переполнение буфера в Foxit Reader
Опубликовано:20 мая 2008 г.
Источник:
SecurityVulns ID:9011
Тип:клиент
Уровень опасности:
5/10
Описание:Переполнение буфера в реализации функции Javascript util.printf().
Затронутые продукты:FOXIT : Foxit Reader 2.3
CVE:CVE-2008-1104
Оригинальный текстdocumentSECUNIA, Secunia Research: Foxit Reader "util.printf()" Buffer Overflow (20.05.2008)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород