Информационная безопасность
[RU] switch to English


Слабые разрешения в freebsd-update
Опубликовано:4 декабря 2009 г.
Источник:
SecurityVulns ID:10442
Тип:локальная
Уровень опасности:
5/10
Описание:Для обновленных файлов всегда устанавливается разрешение на чтение.
Затронутые продукты:FREEBSD : FreeBSD 6.3
 FREEBSD : FreeBSD 7.1
 FREEBSD : FreeBSD 6.4
 FREEBSD : FreeBSD 7.2
 FREEBSD : FreeBSD 8.0
Оригинальный текстdocumentFREEBSD, FreeBSD Security Advisory FreeBSD-SA-09:17.freebsd-update (04.12.2009)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород