Информационная безопасность
[RU] switch to English


Повреждения памяти в GenStat
Опубликовано:4 октября 2011 г.
Источник:
SecurityVulns ID:11948
Тип:локальная
Уровень опасности:
3/10
Описание:Повреждения памяти при разборе файлов GWB и GSH.
Затронутые продукты:VSNI : GenStat 14.1
Оригинальный текстdocumentLuigi Auriemma, Vulnerabilities in GenStat 14.1.0.5943 (04.10.2011)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород