Информационная безопасность
[RU] switch to English


Многочисленныеуязвимости безопасности в SSH-сервере Georgia SoftWorks
Опубликовано:3 января 2008 г.
Источник:
SecurityVulns ID:8517
Тип:удаленная
Уровень опасности:
6/10
Описание:Ошибки форматной строки и переполнения буфера.
Затронутые продукты:GEORGIASOFTWORKS : Georgia SoftWorks Secure Shell Server 7.01
Оригинальный текстdocumentLuigi Auriemma, Multiple vulnerabilities in Georgia SoftWorks SSH2 Server 7.01.0003 (03.01.2008)
Файлы:Exploits Georgia SoftWorks SSH2 Server <= 7.01.0003 multiple vulnerabilities

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород