Информационная безопасность
[RU] switch to English


Многочисленные уязвимости в GnuPG / libgcrypt
дополнено с 15 марта 2015 г.
Опубликовано:9 апреля 2015 г.
Источник:
SecurityVulns ID:14304
Тип:библиотека
Уровень опасности:
6/10
Описание:Использование памяти после освобождения, раскрытие информации через побочные каналы.
Затронутые продукты:GNU : GnuPG 1.4
CVE:CVE-2015-1607
 CVE-2015-1606
 CVE-2015-0837
 CVE-2014-3591
Оригинальный текстdocumentUBUNTU, [USN-2554-1] GnuPG vulnerabilities (09.04.2015)
 documentDEBIAN, [SECURITY] [DSA 3184-1] gnupg security update (15.03.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород