Информационная безопасность
[RU] switch to English


Подмена ключа в GnuPG
Опубликовано:18 сентября 2012 г.
Источник:
SecurityVulns ID:12586
Тип:клиент
Уровень опасности:
5/10
Описание:Некорректное использование идентификатора ключа при запросе ключа с сервера.
Затронутые продукты:GNU : GnuPG 1.4
 GNU : GnuPG 2.0
Оригинальный текстdocumentUBUNTU, [USN-1570-1] GnuPG vulnerability (18.09.2012)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород