Информационная безопасность
[RU] switch to English


Многочисленные уязвимости безопасности в библиотеке GnuTLS
Опубликовано:20 мая 2008 г.
Источник:
SecurityVulns ID:9010
Тип:библиотека
Уровень опасности:
6/10
Описание:Несколько уязвимостей, приводящих к DoS-условиям и переполнению буфера.
Затронутые продукты:GNUTLS : GnuTLS 2.2
Оригинальный текстdocumentCERT-FI, CERT-FI Vulnerability Advisory on GnuTLS (20.05.2008)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород