Информационная безопасность
[RU] switch to English


Многочисленные уязвимости безопасности в Google Message Security SaaS
Опубликовано:16 сентября 2010 г.
Источник:
SecurityVulns ID:11146
Тип:удаленная
Уровень опасности:
6/10
Описание:Межсайтовый скриптинг, внедрение SQL.
Затронутые продукты:GOOGLE : Message Security SaaS 6.25
Оригинальный текстdocumentmarian.ventuneac_(at)_gmail.com, MVSA-10-001 - Google Message Security SaaS - SQL Injection vulnerabilities (16.09.2010)
 documentmarian.ventuneac_(at)_gmail.com, MVSA-10-002 - Google Message Security SaaS - Multiple XSS vulnerabilities (16.09.2010)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород