Информационная безопасность
[RU] switch to English


Переполнение буфера в swagentd под HP-UX
Опубликовано:18 декабря 2007 г.
Источник:
SecurityVulns ID:8466
Тип:удаленная
Уровень опасности:
6/10
Описание:Переполнение буфера в RPC-функции sw_rpc_agent_init.
Затронутые продукты:HP : HP-UX 11.11
Оригинальный текстdocumentZDI, ZDI-07-079: Hewlett-Packard HP-UX swagentd Buffer Overflow Vulnerability (18.12.2007)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород