Информационная безопасность
[RU] switch to English


Выполнение кода в HP Intelligent Provisioning
Опубликовано:14 сентября 2015 г.
Источник:
SecurityVulns ID:14677
Тип:удаленная
Уровень опасности:
6/10
Затронутые продукты:HP : HP Intelligent Provisioning 1.62
 HP : HP Intelligent Provisioning 2.10
CVE:CVE-2015-2135 (Unspecified vulnerability in HP Intelligent Provisioning 1.00 through 1.62(a), 2.00, and 2.10 allows remote attackers to execute arbitrary code via unknown vectors.)
Оригинальный текстdocumentHP, [security bulletin] HPSBGN03387 rev.1 - HP Intelligent Provisioning, Remote Code Execution, Unauthorized Access (14.09.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород