Информационная безопасность
[RU] switch to English


Выполнение кода в HP LoadRunner Controller
Опубликовано:14 сентября 2015 г.
Источник:
SecurityVulns ID:14675
Тип:локальная
Уровень опасности:
5/10
Затронутые продукты:HP : LoadRunner 12.49
CVE:CVE-2015-5426 (Unspecified vulnerability in HP LoadRunner Controller before 12.50 allows local users to gain privileges via unknown vectors, aka ZDI-CAN-2756.)
Оригинальный текстdocumentHP, [security bulletin] HPSBMU03339 rev.1 - HP LoadRunner Controller, Local Execution of Arbitrary Code (14.09.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород