Информационная безопасность
[RU] switch to English


DoS против HP OpenVMS
Опубликовано:19 апреля 2012 г.
Источник:
SecurityVulns ID:12323
Тип:локальная
Уровень опасности:
5/10
Затронутые продукты:HP : OpenVMS 7.3
 HP : OpenVMS 8.3
 HP : OpenVMS 8.4
CVE:CVE-2012-0134 (Unspecified vulnerability in HP OpenVMS 7.3-2 on the Alpha platform, 8.3 and 8.4 on the Alpha and IA64 platforms, and 8.3-1h1 on the IA64 platform allows local users to cause a denial of service via unknown vectors.)
Оригинальный текстdocumentHP, [security bulletin] HPSBOV02765 SSRT100828 rev.1 - HP OpenVMS, local Denial of Service (DoS) (19.04.2012)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород