Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в HP Operations for UNIX
Опубликовано:4 апреля 2011 г.
Источник:
SecurityVulns ID:11555
Тип:удаленная
Уровень опасности:
5/10
CVE:CVE-2011-0894 (Unspecified vulnerability in HP Operations 9.10 on UNIX platforms allows remote authenticated users to bypass intended access restrictions via unknown vectors.)
 CVE-2011-0893 (Cross-site scripting (XSS) vulnerability in HP Operations 9.10 on UNIX platforms allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Оригинальный текстdocumentHP, [security bulletin] HPSBMA02650 SSRT100429 rev.1 - HP Operations for UNIX, Remote Cross Site Scripting (XSS), Unauthorized Access (04.04.2011)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород