Информационная безопасность
[RU] switch to English


Межсайтовая подмена запросов в коммутаторах HP ProCurve
Опубликовано:8 апреля 2013 г.
Источник:
SecurityVulns ID:12991
Тип:удаленная
Уровень опасности:
4/10
Затронутые продукты:HP : ProCurve 1700-8
 HP : ProCurve 1700-24
CVE:CVE-2012-5216 (Cross-site request forgery (CSRF) vulnerability on HP ProCurve 1700-8 (aka J9079A) switches with software before VA.02.09 and 1700-24 (aka J9080A) switches with software before VB.02.09 allows remote attackers to hijack the authentication of unspecified victims via unknown vectors.)
Оригинальный текстdocumentHP, [security bulletin] HPSBPV02855 SSRT100512 rev.1 - HP ProCurve 1700-8(J9079A) and 1700-24(J9080A) Switches, Cross Site Request Forgery (CSRF) (08.04.2013)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород