Информационная безопасность
[RU] switch to English


Выполнение кода в HP Security Management System
Опубликовано:27 марта 2014 г.
Источник:
SecurityVulns ID:13643
Тип:удаленная
Уровень опасности:
5/10
Затронутые продукты:HP : HP Security Management System 3.6
CVE:CVE-2013-6201 (Unspecified vulnerability in HP Security Management System 3.3.0, 3.5.0 before patch 1, and 3.6.0 before patch 2 allows remote attackers to execute arbitrary code via unknown vectors.)
Оригинальный текстdocumentHP, [security bulletin] HPSBHF02965 rev.1 - HP Security Management System, Remote Execution of Arbitrary Code (27.03.2014)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород