Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в HP Select Access
Опубликовано:1 февраля 2009 г.
Источник:
SecurityVulns ID:9636
Тип:удаленная
Уровень опасности:
5/10
Затронутые продукты:HP : HP Select Access 6.1
 HP : HP Select Access 6.2
CVE:CVE-2009-0204 (Cross-site scripting (XSS) vulnerability in HP Select Access 6.1 and 6.2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Оригинальный текстdocumentHP, [security bulletin] HPSBMA02403 SSRT090007 rev.1 - HP Select Access Running on HP-UX, Linux, Solaris, and Windows, Remote Cross Site Scripting (XSS) (01.02.2009)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород