Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в HP Version Control Repository Manager
Опубликовано:4 ноября 2010 г.
Источник:
SecurityVulns ID:11236
Тип:удаленная
Уровень опасности:
5/10
Затронутые продукты:HP : HP Version Control Repository Manager 6.3
CVE:CVE-2010-3994 (Cross-site scripting (XSS) vulnerability in HP Version Control Repository Manager (VCRM) before 6.2 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Оригинальный текстdocumentHP, [security bulletin] HPSBMA02597 SSRT100198 rev.1 - HP Version Control Repository Manager (VCRM) for Windows, Remote Cross Site Scripting (XSS) (04.11.2010)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород