Информационная безопасность
[RU] switch to English


Уязвимости безопасности в HP Integrated Lights-Out
Опубликовано:18 ноября 2013 г.
Источник:
SecurityVulns ID:13406
Тип:удаленная
Уровень опасности:
4/10
Описание:Межсайтовый скриптинг, утечка информации.
Затронутые продукты:HP : HP iLO4
CVE:CVE-2013-4843 (Unspecified vulnerability in HP Integrated Lights-Out 4 (iLO4) with firmware before 1.32 allows remote authenticated users to obtain sensitive information via unknown vectors.)
 CVE-2013-4842 (Cross-site scripting (XSS) vulnerability in HP Integrated Lights-Out 4 (iLO4) with firmware before 1.32 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Оригинальный текстdocumentHP, [security bulletin] HPSBHF02939 rev.1 - HP Integrated Lights-Out 4 (iLO4), Remote Cross Site Scripting (XSS), Unauthorized Disclosure of Information (18.11.2013)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород