Информационная безопасность
[RU] switch to English


Проблема шел-символов в hplip (shell charcters)
Опубликовано:13 октября 2007 г.
Источник:
SecurityVulns ID:8251
Тип:локальная
Уровень опасности:
5/10
Описание:Проблема шел-символов в утилите hpssd.
Затронутые продукты:HPLIP : hplip 1.6
CVE:CVE-2007-5208
Оригинальный текстdocumentUBUNTU, [USN-530-1] hplip vulnerability (13.10.2007)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород