Информационная безопасность
[RU] switch to English


Проблема с аутентификацией в сервисах POP3 и IMAP IBM AIX
Опубликовано:1 февраля 2007 г.
Источник:
SecurityVulns ID:7149
Тип:удаленная
Уровень опасности:
6/10
Затронутые продукты:IBM : AIX 5.3
CVE:CVE-2007-0618 (Unspecified vulnerability in (1) pop3d, (2) pop3ds, (3) imapd, and (4) imapds in IBM AIX 5.3.0 has unspecified impact and attack vectors, involving an "authentication vulnerability.")

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород