Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг IBM Endpoint Manager
Опубликовано:23 февраля 2015 г.
Источник:
SecurityVulns ID:14278
Тип:удаленная
Уровень опасности:
5/10
Описание:Межсайтовый скриптинг в Relay Diagnostics.
Затронутые продукты:IBM : Tivoli Endpoint Manager 9.1
CVE:CVE-2014-6137 (Cross-site scripting (XSS) vulnerability in the Relay Diagnostic page in IBM Tivoli Endpoint Manager 9.1 before 9.1.1229 allows remote attackers to inject arbitrary web script or HTML via unspecified vectors.)
Оригинальный текстdocumentRedTeam Pentesting, [RT-SA-2014-013] Cross-Site Scripting in IBM Endpoint Manager Relay Diagnostics Page (23.02.2015)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород