Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в Juniper Secure Access
Опубликовано:29 июля 2013 г.
Источник:
SecurityVulns ID:13221
Тип:удаленная
Уровень опасности:
5/10
Описание:Межсайтовый скриптинг в SSLVPN.
Затронутые продукты:JUNIPER : Juniper Secure Access 7.3
CVE:CVE-2012-5460 (Cross-site scripting (XSS) vulnerability in the help page in Juniper Secure Access (SA) with IVE OS before 7.1r13, 7.2.x before 7.2r7, and 7.3.x before 7.3r2 allows remote attackers to inject arbitrary web script or HTML via the WWHSearchWordsText parameter.)
Оригинальный текстdocumentAnil Pazvant, Juniper Secure Access XSS Vulnerability (29.07.2013)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород