Информационная безопасность
[RU] switch to English


Многочисленные уязвимости безопасности в KDE
Опубликовано:28 октября 2009 г.
Источник:
SecurityVulns ID:10351
Тип:клиент
Уровень опасности:
5/10
Описание:Скриптинг между приложениями в Ark, хэндлерах протоколов, KMail.
Затронутые продукты:KDE : KDE 4.3
Оригинальный текстdocumentAndrea Barisani, [oCERT-2009-015] KDE multiple issues (28.10.2009)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород