Информационная безопасность
[RU] switch to English


Переполнение буфера в KDE Konqueror
Опубликовано:14 ноября 2007 г.
Источник:
SecurityVulns ID:8345
Тип:клиент
Уровень опасности:
5/10
Описание:Переполнение буфера на длинном куки.
Затронутые продукты:KDE : Konqueror 3.5
Оригинальный текстdocumentlaurent gaffie, Konqueror Remote Denial Of Service (14.11.2007)
Файлы:Exploits Konqueror Remote Denial Of Service

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород