Информационная безопасность
[RU] switch to English


Многочисленные уязвимости в библиотеке RTSP-клиента libnemesi
Опубликовано:28 декабря 2007 г.
Источник:
SecurityVulns ID:8504
Тип:библиотека
Уровень опасности:
5/10
Описание:Многочисленные переполнения буфера.
Затронутые продукты:LIBNEMESI : libnemesi 0.6
Оригинальный текстdocumentLuigi Auriemma, Multiple vulnerabilities in libnemesi 0.6.4-rc1 (28.12.2007)
Файлы:Exploits multiple vulnerabilities in libnemesi 0.6.4-rc1

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород