Информационная безопасность
[RU] switch to English


Переполнение буфера в LiteSpeed Web Server
Опубликовано:14 декабря 2010 г.
Источник:
SecurityVulns ID:11297
Тип:удаленная
Уровень опасности:
5/10
Описание:Переполнение буфера при использовании библиотеки PHP.
Затронутые продукты:LITESPEED : LiteSpeed Web Server 4.0
Оригинальный текстdocumentHI-TECH ., LiteSpeed Web Server 4.0.17 w/ PHP Remote Exploit for FreeBSD (14.12.2010)
Файлы:LiteSpeed Web Server 4.0.17 w/ PHP Remote Exploit for FreeBSD

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород