Информационная безопасность
[RU] switch to English


Переполнение буфера в Logica HotScan
Опубликовано:10 октября 2012 г.
Источник:
SecurityVulns ID:12631
Тип:удаленная
Уровень опасности:
5/10
Описание:Переполнение буфера при обработке запроса к SWIFT Alliance Access Interface.
CVE:CVE-2012-2624 (Stack-based buffer overflow in Logica HotScan allows remote attackers to cause a denial of service (crash) via a crafted packet.)
Оригинальный текстdocumentAnil Pazvant, BufferOverflow Vulnerability on Logica HotScan SWIFT Alliance Access Interface (10.10.2012)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород