Информационная безопасность
[RU] switch to English


Выполнение кода в Mesa
Опубликовано:6 ноября 2012 г.
Источник:
SecurityVulns ID:12698
Тип:библиотека
Уровень опасности:
6/10
Описание:Некорректная обработка массивов.
CVE:CVE-2012-2864 (Mesa, as used in Google Chrome before 21.0.1183.0 on the Acer AC700, Cr-48, and Samsung Series 5 and 5 550 Chromebook platforms, and the Samsung Chromebox Series 3, allows remote attackers to execute arbitrary code via unspecified vectors that trigger an "array overflow.")
Оригинальный текстdocumentUBUNTU, [USN-1623-1] Mesa vulnerability (06.11.2012)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород