Информационная безопасность
[RU] switch to English


Межсайтовый скриптинг в Microsoft Active Directory Federation Services
Опубликовано:14 июня 2015 г.
Источник:
SecurityVulns ID:14535
Тип:локальная
Уровень опасности:
5/10
Описание:Межсайтовый скриптинг в веб-интерфейсе.
Затронутые продукты:MICROSOFT : Windows 2008 Server
 MICROSOFT : Windows 2012 Server
CVE:CVE-2015-1757 (Cross-site scripting (XSS) vulnerability in adfs/ls in Active Directory Federation Services (AD FS) in Microsoft Windows Server 2008 SP2 and R2 SP1 and Server 2012 allows remote attackers to inject arbitrary web script or HTML via the wct parameter, aka "ADFS XSS Elevation of Privilege Vulnerability.")
Файлы: Microsoft Security Bulletin MS15-062 - Important Vulnerability in Active Directory Federation Services Could Allow Elevation of Privilege (3062577)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород