Информационная безопасность
[RU] switch to English


Устаревшие библиотеки в Microsoft Security Essentials
Опубликовано:3 июня 2013 г.
Источник:
SecurityVulns ID:13093
Тип:локальная
Уровень опасности:
5/10
Описание:В Windows XP / 2003 устанавливаются устаревшие runtime-библиотеки с известными уязвимостями.
Затронутые продукты:MICROSOFT : Microsoft Security Essentials 4.2
Оригинальный текстdocumentStefan Kanthak, Vulnerable Microsoft VC++ 2005 RTM runtime libraries installed with "Microsoft Security Essentials" (and numerous other Microsoft products) (03.06.2013)

О сайте | Условия использования
© SecurityVulns, 3APA3A, Владимир Дубровин
Нижний Новгород